gpc with gcc 3.1.1

strobe anarkhos anarkhos at mac.com
Tue Aug 27 08:35:28 CEST 2002


At 9:55 PM +0200 8/26/02, Waldek Hebisch wrote:
>I am trying to make gpc work with gpc 3.1.1. Currently gpc1

Good luck.

Are you targeting 3.1.1 due to Apple using it, or is there another reason?




More information about the Gpc mailing list